Falla de cilindro 1y4 en caliente. Renault Megane 2002 1.6

  • Este debate está vacío.
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #711 Responder
    Evelyn GarciaEvelyn
    Invitado

    Buen dia! tengo un renault megane 2002 1.6, 16 V, enciende normal y arranca
    pero a determinado momento cuando calienta normal, genera una falla que
    queda el cilindro 1 y 4 sin pulso negativo de la computadora. Le cambie el
    transistor de esos dos cilindros y continua con la falla. Al dejarlo enfriar como 1/2
    hora vuelve y trabaja normal hasta volver a calentar y vuelve a generar la misma
    falla. El cilindro 2 y 3 si trabajan normal. Agradecería si alguien me puede dar una
    idea de que podría generar esa falla.

    #712 Responder
    Armando CervantesArmando
    Invitado

    Ta intestaste intercambiar bobinas a los demss cilindros para ver si el error se pasa al otro. Y has lo mismo con las bujias,inyectores.

    #713 Responder
    Evelyn GarciaEvelyn
    Invitado

    Revise nuevamente el transistor de salida de la computadora con el
    motor encendido y comprobé que no había señal de salida. Cambie
    nuevamente ese transistor y me genero una salida pero no por el
    conector normal osea el pin 32. Debe haber algún aterramiento en
    esa pista porque instale una linea directa desde la salida del
    transistor hasta la bobina y así funciono muy bien. Hoy lo saque y
    probé y esta super normal.Mil gracias por su gran apoyo. Espero que
    esta información pueda’servir a alguien mas y nuevamente gracias
    Angelberen.

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
Respuesta a: Falla de cilindro 1y4 en caliente. Renault Megane 2002 1.6
Tu información: